AnsweredAssumed Answered

Terminalserver(TS)-Software not matching

Question asked by MDR2019 on Dec 13, 2019
Latest reply on Dec 14, 2019 by LarsReifegerste

Hello,

we ve already updated to 9.5. but there is already a bug??? with the matching of TS-Applications. 

 

Is there anybody with the same problem?

 

We have a lot of unused licenses, but the TS- is incompliant. Settings to downgrade and "across plattforms" are correct. We ve changed nothing in the settings and a few months before it was matching.

 

Outcomes