AnsweredAssumed Answered

CSV Report format - Uses ; (Semi-Colon) not , (Comma)

Question asked by EE on Nov 28, 2018
Latest reply on Nov 29, 2018 by geoffrey.macquet

Hi, When exporting to CSV format, the values are separated by semi-colon ';' instead of comma ','.

 

Is there a way to change this delimiter option to comma? I want to use the report to import into vFire, but need it to be separated by a comma to avoid having to setup a Powershell to find/replace with a comma. 

Outcomes